Forum pour tous les passionnés de modélisme naval
 
PortailAccueilS'enregistrerFAQConnexion

Partagez | 
 

 Au secours

Aller en bas 
AuteurMessage
caddy
Nouvel Embarqué


Localisation : Hessenheim 67
Navire préféré : France

MessageSujet: Au secours   Ven 05 Déc 2014, 21:14

Bonsoir à tous.
Après avoir posté dans la rubrique divers et sur conseil de Pascal 94 je viens poser mon problème ici.Voila je viens de finir un zodiac qui est ma premiere réalisation rc et j'ai un sérieux probleme.En effet quand j'ai fais des essais à sec sur le ber tout fonctionnait normalement mais une fois dans l'eau(dans la baignoire en l'occurrence) pour les essais le moteur fait n'importe quoi, il peut tourner normalement et d'un coup il s'emballe avec lui le servos de direction qui part dans toutes les directions,des fois le moteur ne répond pas au solicitations de la manette de la radio.J'ai joint une photo du montage.Si quequ'un a une solution au problème je suis preneur.
(moteur buschless et variateur robbe radio et recepteur futaba)
Merci d'avance
amicalement
caddy


Revenir en haut Aller en bas
batelier19
Premier maître
Premier maître


Localisation : Alsacien expatrié en Vendée
Navire préféré : Smit Rotterdam

MODELISME
Maquettes en cours:
Maquettes en Projet:

MessageSujet: Re: Au secours   Ven 05 Déc 2014, 22:27

Bonjour,

Je pense que ton recepteur est trop près du servo de direction. En ce qui concerne ton moteur je ne peux pas t'aider car je ne les connais pas.
Revenir en haut Aller en bas
Dupont Daniel
Maître
Maître
avatar

Localisation : Belgique - 7110 Houdeng-Aimeries
Navire préféré : vedette snsm,marine nationale francaise

MessageSujet: Re: Au secours   Sam 06 Déc 2014, 08:31

Bonjour caddy.
Je pense qu'il peu y avoir plusieurs problèmes ce qui peu être long.
Le contrôleur ESC a t'il été programme.
Ton contrôleur est'il un opto ( en plus simple dois tu mettre une batterie pour alimente ton récepteur).
Ta batterie me parait être une NIMH et pas une lipo (lithuin polynere ).
Ta radio tous comme la mienne est je pense en FM(plus sensible aux interférence).
Tout ça pour dire que je pense que ton récepteur est trop prés du moteur.1
Que dans l'eau le moteur génère un courant plus grand ce qui pourrait crée une chute de tension importante une perte de contrôle aussi .(si la batterie ne supporte pas pointe de courant)
Ecoute le première chose a faire est d’éloigné le récepteur ensuite on verra car je pense que je te complique un peu trop la vie.
Dans tous les cas ton zodiac est bien réussi et moi je ne connais pas les réalisations en carton.
BONNE JOURNÉE DANIEL
Revenir en haut Aller en bas
caddy
Nouvel Embarqué


Localisation : Hessenheim 67
Navire préféré : France

MessageSujet: Re:Au secours   Sam 06 Déc 2014, 09:51

Bonjour
Merci pour vos conseils .
Je vais déjà déplacer le récepteur en espérant résoudre le problème
bonne journée
caddy
Revenir en haut Aller en bas
fabco
Maître
Maître
avatar

Localisation : amiens

MODELISME
Maquettes en cours:
Maquettes en Projet:

MessageSujet: Re: Au secours   Sam 06 Déc 2014, 10:12

Je commencerais par mesurer la tension d'alimentation du récepteur.Si tu avais un problème de parasites tu l'aurais également sur table en t'éloignant de la maquette .Le fait d'avoir mis la maquette dans l'eau fait que le moteur consomme plus et donc tire plus sur la batterie.Si la tension de celle-ci descend trop bas le récepteur est sous alimenté et le fonctionnement devient aléatoire.Les accus nimh accepte des courants de décharge de l'ordre de 2 à 3 fois sa capacité ce n'est pas le cas des lipos.
Revenir en haut Aller en bas
L'ancien
Amiral de la flotte honoraire
Amiral de la flotte honoraire
avatar

Localisation : Près du Bourget...mais chetimi de LILLE
Navire préféré : Bounty

MessageSujet: Re: Au secours   Dim 25 Jan 2015, 17:08

le bonjour vous va,
discussion de pro, mais belle maquette !



C'est marrant ma fille sur son hors bord un 750 avec des batteries nicad n'a jamais eu ce problème et pourtant tout est du coté du moteur...




_________________
Revenir en haut Aller en bas
albatros55
Maistrancier
Maistrancier


Localisation : Revigny
Navire préféré : Riva

MODELISME
Maquettes en cours:
Maquettes en Projet:

MessageSujet: Re: Au secours   Dim 25 Jan 2015, 17:29

Bonjour,
J'ignore si Caddy a résolu son problème d'interférences???
Si non, il est intéressant de connaitre la fréquence d'émission de l'émetteur, car sur l'eau (et même dans l'eau) les fréquences basses du genre 40mhz sèment une sacré pagaille
Si ton bateau fonctionne sur son ber et qu'il fait n'importe quoi sur l'eau, cherche dans tes fréquences...
Amitiés
Revenir en haut Aller en bas
http://alabar55.pagesperso-orange.fr/
fabco
Maître
Maître
avatar

Localisation : amiens

MODELISME
Maquettes en cours:
Maquettes en Projet:

MessageSujet: Re: Au secours   Dim 25 Jan 2015, 17:40

Je n'ai jamais eu franchement de souci avec le 27 ni le 41 AM ou FM sur l'eau et ceux ci depuis plus de 30 ans de modélisme.
Revenir en haut Aller en bas
OVL
Maître principal
Maître principal
avatar

Localisation : Grimbergen, Belgique
Navire préféré : Happy Hunter

MODELISME
Maquettes en cours:
Maquettes en Projet:

MessageSujet: Re: Au secours   Dim 25 Jan 2015, 18:06

Bonjour Caddy,

Belle réalisation BRAVO cheers

J'ai eu le même problème avec mon HH II.
J'ai aussi un Futuba.

Sors-tu ton antenne complètement lors des essays???

_________________
Les détails font la différence !!!! cyclops  cyclops 

a bientôt,

Olav
Revenir en haut Aller en bas
jcbeynarbonne
Second Maître
Second Maître
avatar

Localisation : Hérouville St Clair 14200
Navire préféré : Le TITANIC - Bismark

MessageSujet: Re: Au secours   Lun 26 Jan 2015, 10:47

Salut à tous,

Le mieux est d'investir dans une 2.4ghz, j'ai résolu tous mes problèmes d'interférences
amitié
jcb
Revenir en haut Aller en bas
jacques13
contre-amiral
contre-amiral
avatar

Localisation : la Penne sur Huveaune
Navire préféré : Le France

MODELISME
Maquettes en cours:
Maquettes en Projet:

MessageSujet: Re: Au secours   Lun 26 Jan 2015, 10:55

C'est la tension de ta batterie qui s'écroule quand tu la sollicite essaie une lipo avec une valeur de C correspondant a la puissance nécessaire pour ton contrôleur.Les radio en FM peuvent poser des problèmes de parasite mais c'est rare.En plus si tes sevos s’affolent c'est un manque d’intensité a l’accélération.

_________________
Revenir en haut Aller en bas
jcbeynarbonne
Second Maître
Second Maître
avatar

Localisation : Hérouville St Clair 14200
Navire préféré : Le TITANIC - Bismark

MessageSujet: Re: Au secours   Lun 26 Jan 2015, 11:02

oui effectivement, peut être pas assez d'ampérage sur la batterie par rapport au moteur, j'ai eu déjà un problème similaire avec une batterie qui s'éffondre à l'accélération. L'ampérage du moteur à l'accélération pompait trop pour la batterie
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Au secours   

Revenir en haut Aller en bas
 
Au secours
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Au secours! C'est bientôt noël!!!!
» Djoulaye, au secours !!!!
» Au secours!!! je suis en manque!!! (recettes sans PLA)
» Au secours, gastro !
» Au secours! Elle m'épuise...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Royale Modélisme :: CHANTIERS NAVALS :: ARSENAL LINERS, MARINE CIVILE & OFNIS-
Sauter vers: